
XGS2210-52 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel XGS2210-52, Géré, L2, Gigabit Ethernet (10/100/1000), Grille de montage, 1U
Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.
TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.
- Géré L2 Gestion basée sur le web
- Qualité de service (QoS)
- Quantité de ports Ethernet RJ-45 de commutation de base: 48
- Soutien 10G
- Répertoire MAC: 16000 entrées Capacité de commutation: 176 Gbit/s
- Liste de contrôle d'accès (ACL)
- 1U Grille de montage Empilable
Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.
Fiche technique — 69 caractéristiques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Gestion du trafic
- Oui
- Inspection ARP
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 48
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantités d'emplacements de module SFP+
- 4
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x,
- Soutien 10G
- Oui
- Port mirroring (Mise en miroir des ports)
- Oui
- Routage IP
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Apprentissage automatique d'adresse MAC pris en charge
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Private VLAN, Protocol-based VLAN, Port-based VLAN
Transmition des données
- Capacité de commutation
- 176 Gbit/s
- Débit
- 130,9 Mpps
- Répertoire MAC
- 16000 entrées
- Nombre de files
- 8
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9000
- Mémoire cache de paquet
- 1,5 Mo
Sécurité
- Fonctions DHCP
- DHCP client
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS, SNMP, SSH, SSH-2
- Filtrage d'adresse MAC
- Oui
- Support SSH/SSL
- Oui
- Filtrage/protection BPDU
- Oui
- Authentification
- Authentification par l'adresse MAC
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
Design
- Grille de montage
- Oui
- Empilable
- Oui
- Format
- 1U
- Couleur du produit
- Noir
- Sécurité
- LVD, BSMI
- Compatibilité électromagnétique
- FCC 15 (A), CE (A), BSMI
représentation / réalisation
- Niveau sonore
- 44,15 dB
- Plug and Play
- Oui
- Temps moyen entre pannes
- 970594 h
Puissance
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50 - 60 Hz
- Consommation (max)
- 45 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
Conditions environnementales
- Température d'opération
- 0 - 50 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 95%
- Taux d'humidité relative (stockage)
- 10 - 90%
- Dissipation thermique
- 153,3 BTU/h
Poids et dimensions
- Largeur
- 441 mm
- Profondeur
- 270 mm
- Hauteur
- 45 mm
- Poids
- 3,86 kg
Contenu de l'emballage
- Câbles inclus
- Secteur
- Kit de montage en rack
- Oui
Informations sur l'emballage
- Largeur du colis
- 622 mm
- Profondeur du colis
- 358 mm
- Hauteur du colis
- 108 mm
- Poids du paquet
- 4,92 kg
Certificat
- Certification
- RoHS
Données logistiques
- Code du système harmonisé
- 85176990
Description détaillée
Zyxel XGS2210-52. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48. Répertoire MAC: 16000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage, Format: 1U
Documentation
1 documents (fiches techniques, brochures) réservés aux comptes connectés.
Connectez-vous pour accéder à la documentationIdentification
- Référence fabricant
- XGS2210-52-EU0101F
- Marque
- Zyxel
- Catégorie
- Communication et Réseau
- Code EAN / GTIN
- [object Object]