Total Acces
Accueil/Catalogue/Zyxel GS1920-48V2 Géré Gigabit Ethernet (10/100/1000) Noir
Zyxel GS1920-48V2 Géré Gigabit Ethernet (10/100/1000) Noir
Référence au catalogue

GS1920-48V2 Géré Gigabit Ethernet (10/100/1000) Noir

Zyxel|Référence GS1920-48V2-EU0101F|Communication et Réseau

Zyxel GS1920-48V2, Géré, Gigabit Ethernet (10/100/1000), Grille de montage

Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.

TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.

  • Géré
  • Qualité de service (QoS)
  • Quantité de ports Ethernet RJ-45 de commutation de base: 44
  • 100BASE-TX, 1000BASE-T
  • Répertoire MAC: 16000 entrées Capacité de commutation: 100 Gbit/s
  • Liste de contrôle d'accès (ACL)
  • Grille de montage
Prix réservés aux membres

Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.

Quantité
Demander un devis

Fiche technique — 65 caractéristiques

Caractéristiques de gestion

Type de commutateur
Géré
Qualité de service (QoS)
Oui
Inspection ARP
Oui
Journal des événements du système
Oui
Support MIB
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
44
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP
4
Quantité d'emplacements de modules SFP
2
Connecteur de fibre optique
SFP

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Non
Technologie de câblage Ethernet cuivre
100BASE-TX, 1000BASE-T
Assistance contrôle des flux
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Fibre optique

Technologie de câblage Ethernet sur fibre
1000BASE-X

Transmition des données

Capacité de commutation
100 Gbit/s
Taux de transfert
74 Mpps
Répertoire MAC
16000 entrées
Mémoire cache de paquet
1,5 Mo

Sécurité

Fonctions DHCP
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MAC
Oui
Liaison de port IP-MAC
Oui
Authentification
Guest VLAN, Authentification sur port
Protection par mot de passe
Oui
Type d'authentification
IEEE 802.1x, RADIUS
Défense du CPU
Oui
Algorithmes de planification de file d'attente
SPQ, WFQ, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Grille de montage
Oui
Couleur du produit
Noir
Voyants
Oui
Sécurité
LVD, BSMI
Compatibilité électromagnétique
FCC 15 A, CE A, BSMI EMC

représentation / réalisation

Mémoire interne
256 Mo
Mémoire flash
32 Mo
Niveau sonore
26 dB
Temps moyen entre pannes
672235 h

Puissance

Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
36,9 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 95%
Taux d'humidité relative (stockage)
10 - 95%
Dissipation thermique
125,83 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
220 mm
Hauteur
44,5 mm
Poids
2,8 kg

Contenu de l'emballage

Câbles inclus
Secteur
Kit de montage en rack
Oui

Informations sur l'emballage

Largeur du colis
496 mm
Profondeur du colis
289 mm
Hauteur du colis
90 mm
Poids du paquet
3,97 kg

Certificat

Certification
RoHS

Données logistiques

Code du système harmonisé
85176990

Description détaillée

Zyxel GS1920-48V2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 44. Répertoire MAC: 16000 entrées, Capacité de commutation: 100 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage

Documentation

1 documents (fiches techniques, brochures) réservés aux comptes connectés.

Connectez-vous pour accéder à la documentation

Identification

Référence fabricant
GS1920-48V2-EU0101F
Marque
Zyxel
Catégorie
Communication et Réseau
Code EAN / GTIN
[object Object], [object Object]