
GS1915-8EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Zyxel GS1915-8EP, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.
TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.
- Géré L2 Gestion basée sur le web SNMP v1,v2,v3, RMON (1,2,3,9)
- Qualité de service (QoS)
- Quantité de ports Ethernet RJ-45 de commutation de base: 8
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Répertoire MAC: 8000 entrées Capacité de commutation: 16 Gbit/s
- Secteur Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.
Fiche technique — 61 caractéristiques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 8
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité de ports .Gigabit Ethernet (copper)
- 8
- Connecteur d'alimentation
- Prise d’entrée AC
Réseau
- Standards réseau
- IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Soutien 10G
- Non
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Full duplex
- Oui
- Assistance contrôle des flux
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Auto MDI/MDI-X
- Oui
- Support VLAN
- Oui
- Nombre de VLANs
- 8
Transmition des données
- Capacité de commutation
- 16 Gbit/s
- Taux de transfert
- 11,9 Mpps
- Répertoire MAC
- 8000 entrées
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9000
- Mémoire cache de paquet
- 0,525 Mo
Sécurité
- Filtrage IGMP
- Oui
- Filtrage d'adresse MAC
- Oui
- Support SSH/SSL
- Oui
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
Protocoles
- Protocoles de gestion
- SNMP v1,v2,v3, RMON (1,2,3,9)
Design
- Couleur du produit
- Noir
- Voyants
- Oui
- Compatibilité électromagnétique
- LVD EN60950-1, BSMI CNS14336-1
représentation / réalisation
- Temps moyen entre pannes
- 1641000 h
Puissance
- Source d'alimentation
- Secteur
- Tension d'entrée AC
- 200 - 240 V
- Fréquence d'entrée AC
- 50 - 60 Hz
- Consommation (max)
- 72 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Power over Ethernet (PoE) Nombre de ports
- 8
- Budget Total Power over Ethernet (PoE)
- 60 W
Conditions environnementales
- Température d'opération
- 0 - 40 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 95%
- Taux d'humidité relative (stockage)
- 10 - 95%
- Dissipation thermique
- 245,52 BTU/h
Poids et dimensions
- Largeur
- 250 mm
- Profondeur
- 104 mm
- Hauteur
- 27 mm
- Poids
- 620 g
Contenu de l'emballage
- Câbles inclus
- Secteur
- Guide de démarrage rapide
- Oui
- Guide d'utilisation
- Oui
- Manuel d'utilisation
- Oui
Informations sur l'emballage
- Largeur du colis
- 302 mm
- Profondeur du colis
- 227 mm
- Hauteur du colis
- 64 mm
- Poids du paquet
- 1,4 kg
Certificat
- Certification
- CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Données logistiques
- Code du système harmonisé
- 85176990
Description détaillée
Zyxel GS1915-8EP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Documentation
1 documents (fiches techniques, brochures) réservés aux comptes connectés.
Connectez-vous pour accéder à la documentationIdentification
- Référence fabricant
- GS1915-8EP-EU0101F
- Marque
- Zyxel
- Catégorie
- Communication et Réseau
- Code EAN / GTIN
- [object Object]