
GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24HP, Géré, Gigabit Ethernet (10/100/1000), 1U
Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.
TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.
- Géré SNMP v1,v2,v3, RMON (1,2,3,9)
- Qualité de service (QoS)
- Quantité de ports Ethernet RJ-45 de commutation de base: 24
- 10BASE-T, 100BASE-T, 1000BASE-T
- 1U
- Bloc d'alimentation inclus
Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.
Fiche technique — 21 caractéristiques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Qualité de service (QoS)
- Oui
- Support MIB
- RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité de ports .Gigabit Ethernet (copper)
- 24
- Quantité d'emplacements de modules SFP
- 2
Réseau
- Standards réseau
- IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-T, 1000BASE-T
- Assistance contrôle des flux
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
Sécurité
- Algorithme de sécurité soutenu
- 802.1x RADIUS
- Filtrage d'adresse MAC
- Oui
- Support SSH/SSL
- Oui
Protocoles
- Protocoles de gestion
- SNMP v1,v2,v3, RMON (1,2,3,9)
Design
- Format
- 1U
- Couleur du produit
- Noir
Puissance
- Bloc d'alimentation inclus
- Oui
Certificat
- Certification
- CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Données logistiques
- Code du système harmonisé
- 85176990
Description détaillée
Zyxel GS1900-24HP. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Format: 1U
Documentation
1 documents (fiches techniques, brochures) réservés aux comptes connectés.
Connectez-vous pour accéder à la documentationIdentification
- Référence fabricant
- GS190024HPV2-EU0101F
- Marque
- Zyxel
- Catégorie
- Communication et Réseau
- Code EAN / GTIN
- [object Object]