Total Acces
Accueil/Catalogue/Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Référence au catalogue

GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

Zyxel|Référence GS1900-24E-EU0103F|Communication et Réseau

Zyxel GS1900-24E-EU0103F, Géré, L2, Gigabit Ethernet (10/100/1000), Grille de montage, 1U, Montage mural

Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.

TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.

  • Géré L2 Gestion basée sur le web
  • Qualité de service (QoS)
  • Quantité de ports Ethernet RJ-45 de commutation de base: 24
  • Répertoire MAC: 8000 entrées Capacité de commutation: 48 Gbit/s
  • 1U Grille de montage Empilable
  • Secteur Bloc d'alimentation inclus
Prix réservés aux membres

Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.

Quantité
Demander un devis

Fiche technique — 67 caractéristiques

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Journal des événements du système
Oui
Support MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10G
Non
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Protocles Spanning Tree (STP)
Oui
LAN Ethernet : taux de transfert des données
10,100,1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en charge
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Stacked VLAN, VLAN mapping

Transmition des données

Capacité de commutation
48 Gbit/s
Taux de transfert
35,7 Mpps
Répertoire MAC
8000 entrées
Enregistrement-et-réémission
Oui
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
0,525 Mo

Sécurité

Fonctions DHCP
DHCP client
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Filtrage d'adresse MAC
Oui
Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection par mot de passe
Oui
Type d'authentification
RADIUS, TACACS+

Design

Grille de montage
Oui
Empilable
Oui
Format
1U
Couleur du produit
Noir
Bouton de réinitialisation
Oui
Voyants
Oui
Montage mural
Oui

représentation / réalisation

Temps moyen entre pannes
804,714 h

Puissance

Source d'alimentation
Secteur
Bloc d'alimentation inclus
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
15,1 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 95%
Taux d'humidité relative (stockage)
10 - 95%
Dissipation thermique
51,49 BTU/h

Poids et dimensions

Largeur
267 mm
Profondeur
162 mm
Hauteur
42 mm
Poids
1,56 kg

Contenu de l'emballage

Câbles inclus
Secteur
Kit de montage en rack
Oui

Informations sur l'emballage

Type d'emballage
Boîte
Largeur du colis
325 mm
Profondeur du colis
223 mm
Hauteur du colis
71 mm
Poids du paquet
2,05 kg

Certificat

Certification
EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS19

Données logistiques

Code du système harmonisé
85176990

Description détaillée

Zyxel GS1900-24E-EU0103F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 48 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Montage mural, Grille de montage, Format: 1U

Documentation

1 documents (fiches techniques, brochures) réservés aux comptes connectés.

Connectez-vous pour accéder à la documentation

Identification

Référence fabricant
GS1900-24E-EU0103F
Marque
Zyxel
Catégorie
Communication et Réseau
Code EAN / GTIN
[object Object]