
GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Zyxel GS1900-10HP, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Montage mural
Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.
TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.
- Géré L2 Gestion basée sur le web SNMP, RMON, ICMP, Syslog
- Qualité de service (QoS)
- Quantité de ports Ethernet RJ-45 de commutation de base: 8 Port de console: RJ-45
- 10BASE-T, 100BASE-T, 1000BASE-T
- Répertoire MAC: 8000 entrées Capacité de commutation: 20 Gbit/s
- Secteur Bloc d'alimentation inclus Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.
Fiche technique — 47 caractéristiques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 8
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité d'emplacements de modules SFP
- 2
- Port de console
- RJ-45
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Soutien 10G
- Non
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-T, 1000BASE-T
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Voice VLAN
Transmition des données
- Capacité de commutation
- 20 Gbit/s
- Débit
- 14,88 Mpps
- Répertoire MAC
- 8000 entrées
- Trames géantes
- 9000
Sécurité
- Fonctions DHCP
- DHCP client
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS, SSL/TLS
- Filtrage d'adresse MAC
- Oui
Protocoles
- Protocoles de gestion
- SNMP, RMON, ICMP, Syslog
Design
- Grille de montage
- Non
- Couleur du produit
- Noir
- Voyants
- Oui
- Montage mural
- Oui
représentation / réalisation
- Temps moyen entre pannes
- 800259 h
Puissance
- Source d'alimentation
- Secteur
- Bloc d'alimentation inclus
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50 - 60 Hz
- Consommation (max)
- 95,3 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Power over Ethernet (PoE) Nombre de ports
- 8
- Budget Total Power over Ethernet (PoE)
- 77 W
Conditions environnementales
- Température d'opération
- 0 - 40 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 95%
- Taux d'humidité relative (stockage)
- 10 - 95%
Poids et dimensions
- Largeur
- 250 mm
- Profondeur
- 104 mm
- Hauteur
- 27 mm
- Poids
- 720 g
Contenu de l'emballage
- Câbles inclus
- Secteur
Certificat
- Certification
- CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Description détaillée
Zyxel GS1900-10HP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural
Documentation
1 documents (fiches techniques, brochures) réservés aux comptes connectés.
Connectez-vous pour accéder à la documentationIdentification
- Référence fabricant
- GS1900-10HP-EU0102F
- Marque
- Zyxel
- Catégorie
- Communication et Réseau
- Code EAN / GTIN
- [object Object]