
Omada SX3032F commutateur réseau Géré L2+ Noir
TP-Link Omada SX3032F, Géré, L2+, Grille de montage
Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.
TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.
- Géré L2+
- Qualité de service (QoS) Configuration des paramètres de localisation (CLI)
- Quantité de ports Ethernet RJ-45 de commutation de base: 1 Port de console: RJ-45/Micro-USB
- Répertoire MAC: 32000 entrées Capacité de commutation: 640 Gbit/s
- Liste de contrôle d'accès (ACL)
- Grille de montage
- Secteur Bloc d'alimentation inclus
Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.
Fiche technique — 68 caractéristiques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2+
- Qualité de service (QoS)
- Oui
- Géré sur le Cloud
- Oui
- Inspection ARP
- Oui
- Configuration des paramètres de localisation (CLI)
- Oui
- Support MIB
- • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 1
- Nombre de modules SFP+ installés
- 32
- Port de console
- RJ-45/Micro-USB
Réseau
- Standards réseau
- IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
- Port mirroring (Mise en miroir des ports)
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Routes IPv4
- 48
- Routes IPv6
- 48
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
- Nombre de VLANs
- 30
Transmition des données
- Capacité de commutation
- 640 Gbit/s
- Taux de transfert
- 240 Mpps
- Répertoire MAC
- 32000 entrées
- Nombre de files
- 8
- Route statique
- Oui
- Nombre de routes statiques
- 128
- Nombre d'interface IP
- 128
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9
- Mémoire cache de paquet
- 24 Mo
Sécurité
- Fonctions DHCP
- DHCP relay, DHCP server, DHCPv6 snooping
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Sécurité de port statique
- Oui
- Support SSH/SSL
- Oui
- Protection en boucle
- Oui
- Liaison de port IP-MAC
- Oui
- Authentification
- Authentification par l'adresse MAC, Authentification sur port
- Protection par mot de passe
- Oui
- Type d'authentification
- AAA, TACACS+
- Algorithmes de planification de file d'attente
- Priority queuing (PQ), ES, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
- Nombre de groupes multicast filtrés
- 4000
- Espionnage MLD (Multicast listener discovery)
- Yes
Protocoles
- Protocole d'enregistrement GARP VLAN (GVRP)
- Oui
- Fonctions IPv4 et IPv6
- Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
- IP Source Guard (IPSG)
- Oui
Design
- Grille de montage
- Oui
- Couleur du produit
- Noir
- Ventilateurs redondants soutenir
- Oui
- Nombre de ventilateurs
- 2 ventilateur(s)
Puissance
- Source d'alimentation
- Secteur
- Bloc d'alimentation inclus
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50/60 Hz
- Consommation (max)
- 49,4 W
Conditions environnementales
- Température d'opération
- -5 - 45 °C
- Température hors fonctionnement
- 40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Taux d'humidité relative (stockage)
- 5 - 90%
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 330 mm
- Hauteur
- 44 mm
Contenu de l'emballage
- Câbles inclus
- Énergie
- Guide de démarrage rapide
- Oui
Certificat
- Certificats de conformité
- CE, Federal Communications Commission (FCC), RoHS
Description détaillée
TP-Link Omada SX3032F. Type de commutateur: Géré, Banc de commutateurs: L2+. Quantité de ports Ethernet RJ-45 de commutation de base: 1, Nombre de modules SFP+ installés: 32, Port de console: RJ-45/Micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 640 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Grille de montage
Documentation
1 documents (fiches techniques, brochures) réservés aux comptes connectés.
Connectez-vous pour accéder à la documentationIdentification
- Référence fabricant
- SX3032F
- Marque
- Tp-Link
- Catégorie
- Communication et Réseau
- Code EAN / GTIN
- [object Object], [object Object], [object Object], [object Object]