Total Acces
Accueil/Catalogue/TP-Link Omada SX3016F commutateur réseau Géré L2+/L3 Noir
TP-Link Omada SX3016F commutateur réseau Géré L2+/L3 Noir
Référence au catalogue

Omada SX3016F commutateur réseau Géré L2+/L3 Noir

Tp-Link|Référence SX3016F|Communication et Réseau

TP-Link Omada SX3016F, Géré, L2+/L3, Grille de montage

Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.

TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.

  • Géré L2+/L3 Gestion basée sur le web SNMPv1/v2c/v3, SNTP
  • Qualité de service (QoS) Configuration des paramètres de localisation (CLI)
  • Port de console: RJ-45/Micro-USB
  • Soutien 10G
  • Répertoire MAC: 32000 entrées Capacité de commutation: 320 Gbit/s
  • Liste de contrôle d'accès (ACL)
  • Grille de montage
  • Secteur Bloc d'alimentation inclus
Prix réservés aux membres

Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.

Quantité
Demander un devis

Fiche technique — 75 caractéristiques

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2+/L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Classification du trafic
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Connectivité

Type de port Ethernet RJ-45 de commutation de base
Non
Quantités d'emplacements de module SFP+
16
Port de console
RJ-45/Micro-USB
Connecteur d'alimentation
DC-in jack

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Soutien 10G
Oui
Port mirroring (Mise en miroir des ports)
Oui
Routage IP
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs
4000

Transmition des données

Capacité de commutation
320 Gbit/s
Taux de transfert
238,08 Mpps
Répertoire MAC
32000 entrées
Nombre de files
8
Route statique
Oui
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
24 Mo

Sécurité

Fonctions DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC
Oui
Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Type d'authentification
AAA, TACACS+
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
Y

Protocoles

Protocoles de gestion
SNMPv1/v2c/v3, SNTP
Fonctions IPv4 et IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Grille de montage
Oui
Couleur du produit
Noir
Voyants
Oui

Puissance

Source d'alimentation
Secteur
Bloc d'alimentation inclus
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Consommation (max)
32,74 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non

Conditions environnementales

Température d'opération
0 - 45 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
111,71 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
220 mm
Hauteur
44 mm

Contenu de l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui
Manuel d'utilisation
Oui
Kit de montage en rack
Oui

Informations sur l'emballage

Type d'emballage
Boîte

Certificat

Certification
CE, FCC, RoHS

Description détaillée

TP-Link Omada SX3016F. Type de commutateur: Géré, Banc de commutateurs: L2+/L3. Port de console: RJ-45/Micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 320 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: DC-in jack. Grille de montage

Documentation

1 documents (fiches techniques, brochures) réservés aux comptes connectés.

Connectez-vous pour accéder à la documentation

Identification

Référence fabricant
SX3016F
Marque
Tp-Link
Catégorie
Communication et Réseau
Code EAN / GTIN
[object Object], [object Object]