
Omada SG3452X commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir
TP-Link Omada SG3452X, Géré, L2+, Gigabit Ethernet (10/100/1000), Grille de montage, 1U
Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.
TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.
- Géré L2+ Gestion basée sur le web SNMPv1/v2c/v3, SNTP
- Qualité de service (QoS) Configuration des paramètres de localisation (CLI)
- Quantité de ports Ethernet RJ-45 de commutation de base: 48 Port de console: RJ-45/Micro-USB
- Soutien 10G
- Répertoire MAC: 16000 entrées Capacité de commutation: 176 Gbit/s
- Liste de contrôle d'accès (ACL)
- 1U Grille de montage
- Secteur Bloc d'alimentation inclus
Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.
Fiche technique — 82 caractéristiques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2+
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Géré sur le Cloud
- Oui
- Inspection ARP
- Oui
- Configuration des paramètres de localisation (CLI)
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
- MIB public
- Y
- MIB exclusif de Huawei
- Y
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 48
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantités d'emplacements de module SFP+
- 4
- Port de console
- RJ-45/Micro-USB
- Connecteur d'alimentation
- Prise d’entrée AC
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
- Soutien 10G
- Oui
- Port mirroring (Mise en miroir des ports)
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Routes IPv4
- 48
- Routes IPv6
- 48
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
- Nombre de VLANs
- 4000
Transmition des données
- Capacité de commutation
- 176 Gbit/s
- Taux de transfert
- 130,9 Mpps
- Répertoire MAC
- 16000 entrées
- Route statique
- Oui
- Nombre de routes statiques
- 48
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9000
- Mémoire cache de paquet
- 12 Mo
Sécurité
- Fonctions DHCP
- DHCP client, DHCP relay, DHCP server
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Proxy IGMP
- Oui
- Filtrage d'adresse MAC
- Oui
- Sécurité de port statique
- Oui
- Support SSH/SSL
- Oui
- Protection en boucle
- Oui
- Filtrage/protection BPDU
- Oui
- Liaison de port IP-MAC
- Oui
- Authentification
- Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
- Protection par mot de passe
- Oui
- Type d'authentification
- AAA, RADIUS, TACACS+
- Algorithmes de planification de file d'attente
- ES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
- Espionnage MLD (Multicast listener discovery)
- Y
Protocoles
- Protocoles de gestion
- SNMPv1/v2c/v3, SNTP
- Protocole d'enregistrement GARP VLAN (GVRP)
- Oui
- Fonctions IPv4 et IPv6
- IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
- Grille de montage
- Oui
- Format
- 1U
- Couleur du produit
- Noir
- Voyants
- Oui
- Nombre de ventilateurs
- 0 ventilateur(s)
Puissance
- Source d'alimentation
- Secteur
- Bloc d'alimentation inclus
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50/60 Hz
- Consommation (max)
- 32,72 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
Conditions environnementales
- Température d'opération
- 0 - 45 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Taux d'humidité relative (stockage)
- 5 - 90%
- Dissipation thermique
- 111,65 BTU/h
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 220 mm
- Hauteur
- 44 mm
Contenu de l'emballage
- Câbles inclus
- Secteur
- Guide de démarrage rapide
- Oui
- Kit de montage en rack
- Oui
Informations sur l'emballage
- Rails de rack
- Oui
- Type d'emballage
- Boîte
Certificat
- Certification
- CE, FCC, RoHS
Description détaillée
TP-Link Omada SG3452X. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U
Documentation
1 documents (fiches techniques, brochures) réservés aux comptes connectés.
Connectez-vous pour accéder à la documentationIdentification
- Référence fabricant
- SG3452X
- Marque
- Tp-Link
- Catégorie
- Communication et Réseau
- Code EAN / GTIN
- [object Object], [object Object], [object Object]