Total Acces
Accueil/Catalogue/TP-Link Omada TL-SG3428XF Géré L2+ 1U Noir
TP-Link Omada TL-SG3428XF Géré L2+ 1U Noir
Référence au catalogue

Omada TL-SG3428XF Géré L2+ 1U Noir

Tp-Link|Référence SG3428XF|Communication et Réseau

TP-Link Omada TL-SG3428XF, Géré, L2+, Grille de montage, 1U

Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.

TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.

  • Géré L2+ Gestion basée sur le web SNMPv1/v2c/v3, SNTP
  • Qualité de service (QoS) Configuration des paramètres de localisation (CLI)
  • Port de console: RJ-45/Micro-USB
  • Soutien 10G
  • Répertoire MAC: 16000 entrées Capacité de commutation: 128 Gbit/s
  • Liste de contrôle d'accès (ACL)
  • 1U Grille de montage
  • Secteur Bloc d'alimentation inclus
Prix réservés aux membres

Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.

Quantité
Demander un devis

Fiche technique — 84 caractéristiques

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Connectivité

Type de port Ethernet RJ-45 de commutation de base
Non
Quantité de ports Combo SFP
4
Quantités d'emplacements de module SFP+
4
Ports Fibre Channel
20
Connecteur de fibre optique
SFP, SFP+
Port de console
RJ-45/Micro-USB
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Oui
Port mirroring (Mise en miroir des ports)
Oui
Routage IP
Oui
Acheminement sur politique
Oui
Routage des entrées
512
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
LAN Ethernet : taux de transfert des données
10,100,1000,10000 Mbit/s
Détection de liaison active
Oui
Routes IPv4
48
Routes IPv6
48
Support VLAN
Oui
Fonctions LAN virtuelles
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs
4000

Transmition des données

Capacité de commutation
128 Gbit/s
Taux de transfert
95,23 Mpps
Répertoire MAC
16000 entrées
Enregistrement-et-réémission
Oui
Route statique
Oui
Nombre de routes statiques
48
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
12 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP server
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Proxy IGMP
Oui
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui
Authentification
Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Oui
Type d'authentification
AAA, RADIUS, TACACS+
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
Y

Protocoles

Protocoles de gestion
SNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Fonctions IPv4 et IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Grille de montage
Oui
Format
1U
Couleur du produit
Noir
Voyants
Oui
Nombre de ventilateurs
1 ventilateur(s)

Puissance

Source d'alimentation
Secteur
Bloc d'alimentation inclus
Oui
Alimentation redondante (RPS)
Oui
Nombre d'alimentations d'énergie
2
Consommation (max)
35,7 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non

Conditions environnementales

Température d'opération
0 - 45 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
121,81 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
220 mm
Hauteur
44 mm

Contenu de l'emballage

Câbles inclus
Secteur
Manuel d'utilisation
Oui
Kit de montage en rack
Oui

Description détaillée

TP-Link Omada TL-SG3428XF. Type de commutateur: Géré, Banc de commutateurs: L2+. Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U

Documentation

1 documents (fiches techniques, brochures) réservés aux comptes connectés.

Connectez-vous pour accéder à la documentation

Identification

Référence fabricant
SG3428XF
Marque
Tp-Link
Catégorie
Communication et Réseau
Code EAN / GTIN
[object Object]