Total Acces
Accueil/Catalogue/TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Référence au catalogue

Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

Tp-Link|Référence SG3210XHP-M2|Communication et Réseau

TP-Link Omada SG3210XHP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U

Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.

TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.

  • Géré L2+ Gestion basée sur le web SNMPv1/v2c/v3, SNTP
  • Qualité de service (QoS) Configuration des paramètres de localisation (CLI)
  • Quantité de ports Ethernet RJ-45 de commutation de base: 8 Port de console: RJ-45/micro-USB
  • Soutien 10G
  • Répertoire MAC: 16000 entrées Capacité de commutation: 80 Gbit/s
  • Liste de contrôle d'accès (ACL)
  • 1U Grille de montage
  • Secteur Bloc d'alimentation inclus Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Prix réservés aux membres

Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.

Quantité
Demander un devis

Fiche technique — 83 caractéristiques

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Classification du trafic
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
8
Type de port Ethernet RJ-45 de commutation de base
2.5G Ethernet (100/1000/2500)
Quantité de ports Ethernet 2.5 G (cuivre)
8
Quantités d'emplacements de module SFP+
2
Port de console
RJ-45/micro-USB
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10G
Oui
Port mirroring (Mise en miroir des ports)
Oui
Routage IP
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
LAN Ethernet : taux de transfert des données
100,1000,2500 Mbit/s
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs
4000

Transmition des données

Capacité de commutation
80 Gbit/s
Taux de transfert
59,52 Mpps
Répertoire MAC
16000 entrées
Route statique
Oui
Nombre de routes statiques
48
Nombre d'interface IP
16
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
12 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC
Oui
Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui
Authentification
Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Oui
Type d'authentification
AAA, TACACS+
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
Y

Protocoles

Protocoles de gestion
SNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)
Oui

Design

Grille de montage
Oui
Format
1U
Couleur du produit
Noir
Voyants
Oui
Nombre de ventilateurs
2 ventilateur(s)

Puissance

Source d'alimentation
Secteur
Bloc d'alimentation inclus
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Consommation (max)
285,9 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
8
Port par alimentation PoE (Power over Ethernet)
30 W
Budget Total Power over Ethernet (PoE)
240 W

Conditions environnementales

Température d'opération
0 - 45 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
975,54 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
180 mm
Hauteur
44 mm

Contenu de l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui

Informations sur l'emballage

Type d'emballage
Boîte

Certificat

Certification
CE, FCC, RoHS

Description détaillée

TP-Link Omada SG3210XHP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45/micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 80 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

Documentation

1 documents (fiches techniques, brochures) réservés aux comptes connectés.

Connectez-vous pour accéder à la documentation

Identification

Référence fabricant
SG3210XHP-M2
Marque
Tp-Link
Catégorie
Communication et Réseau
Code EAN / GTIN
[object Object], [object Object], [object Object], [object Object]