
Omada SG2218P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
TP-Link Omada SG2218P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.
TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.
- Géré L2/L2+ Gestion basée sur le web
- Qualité de service (QoS) Configuration des paramètres de localisation (CLI)
- Quantité de ports Ethernet RJ-45 de commutation de base: 16
- Répertoire MAC: 8000 entrées Capacité de commutation: 26,78 Gbit/s Transfert multicast
- Liste de contrôle d'accès (ACL)
- 1U Grille de montage
- DC/PoE Bloc d'alimentation inclus Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.
Fiche technique — 64 caractéristiques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2/L2+
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Géré sur le Cloud
- Oui
- Inspection ARP
- Oui
- Configuration des paramètres de localisation (CLI)
- Oui
- Journal des événements du système
- Oui
- Support MIB
- MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 16
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité d'emplacements de modules SFP
- 2
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soutien 10G
- Non
- Routage IP
- Oui
- Acheminement sur politique
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Oui
- LAN Ethernet : taux de transfert des données
- 10,100,1000 Mbit/s
- Négociation automatique
- Oui
- Support VLAN
- Oui
Transmition des données
- Capacité de commutation
- 26,78 Gbit/s
- Taux de transfert
- 26,78 Mpps
- Répertoire MAC
- 8000 entrées
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9
- Mémoire cache de paquet
- 4,1 Mo
Sécurité
- Fonctions DHCP
- DHCP client, DHCP relay, DHCP snooping
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage d'adresse MAC
- Oui
- Sécurité de port statique
- Oui
- Support SSH/SSL
- Oui
- Protection en boucle
- Oui
- Filtrage/protection BPDU
- Oui
- Authentification
- Authentification par l'adresse MAC, Authentification sur port
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
- Fonctions de multidiffusion
- Transfert multicast
Design
- Grille de montage
- Oui
- Format
- 1U
- Couleur du produit
- Noir
- Voyants
- Oui
Puissance
- Source d'alimentation
- DC/PoE
- Bloc d'alimentation inclus
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50/60 Hz
- Consommation (max)
- 181,4 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Budget Total Power over Ethernet (PoE)
- 150 W
Conditions environnementales
- Température d'opération
- 0 - 50 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Taux d'humidité relative (stockage)
- 5 - 90%
- Dissipation thermique
- 619,06 BTU/h
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 180 mm
- Hauteur
- 44 mm
Contenu de l'emballage
- Câbles inclus
- LAN (RJ-45)
- Guide d'utilisation
- Oui
Informations sur l'emballage
- Type d'emballage
- Boîte
Certificat
- Certification
- CE, FCC, RoHS
Description détaillée
TP-Link Omada SG2218P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 26,78 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Documentation
1 documents (fiches techniques, brochures) réservés aux comptes connectés.
Connectez-vous pour accéder à la documentationIdentification
- Référence fabricant
- SG2218P
- Marque
- Tp-Link
- Catégorie
- Communication et Réseau
- Code EAN / GTIN
- [object Object]