Total Acces
Accueil/Catalogue/TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Référence au catalogue

Omada SG2016P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Tp-Link|Référence SG2016P|Communication et Réseau

TP-Link Omada SG2016P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.

TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.

  • Géré L2/L2+ Gestion basée sur le web
  • Qualité de service (QoS) Configuration des paramètres de localisation (CLI)
  • Quantité de ports Ethernet RJ-45 de commutation de base: 16
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Répertoire MAC: 8000 entrées Capacité de commutation: 32 Gbit/s
  • Liste de contrôle d'accès (ACL)
  • Grille de montage
  • DC/PoE Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Prix réservés aux membres

Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.

Quantité
Demander un devis

Fiche technique — 72 caractéristiques

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2/L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
16
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Connecteur d'alimentation
DC-in jack

Réseau

Standards réseau
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soutien 10G
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
LAN Ethernet : taux de transfert des données
10,100,1000 Mbit/s
Négociation automatique
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Multicast VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs
4000

Transmition des données

Capacité de commutation
32 Gbit/s
Taux de transfert
23,81 Mpps
Répertoire MAC
8000 entrées
Nombre de files
8
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
4,1 Mo

Sécurité

Fonctions DHCP
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Algorithmes de planification de file d'attente
ES, Weighted Round Robin (WRR)
Saisies d'adresses MAC
Entrées d'adresse MAC dynamique, Saisies d'adresses MAC statiques

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
MLD v1, MLD v2

Protocoles

Protocoles réseau pris en charge
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Fonctions IPv4 et IPv6
Dual stack IPv4/IPv6

Design

Grille de montage
Oui
Couleur du produit
Noir
Voyants
PoE, Énergie, Système

représentation / réalisation

Micrologiciel évolutif
Oui
Sans ventilateur
Oui

Puissance

Source d'alimentation
DC/PoE
Voltage d'entrée DC
53.5 V
Consommation (max)
146,5 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Quantité de ports Power Over Ethernet plus (PoE+)
8
Budget Total Power over Ethernet (PoE)
120 W

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
499,98 BTU/h

Poids et dimensions

Largeur
286 mm
Profondeur
111,7 mm
Hauteur
25,4 mm

Contenu de l'emballage

Câbles inclus
Secteur
Manuel d'utilisation
Oui

Certificat

Certification
CE, FCC, RoHS

Description détaillée

TP-Link Omada SG2016P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 32 Gbit/s. Standards réseau: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltage d'entrée DC: 53.5 V. Connecteur d'alimentation: DC-in jack. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

Documentation

1 documents (fiches techniques, brochures) réservés aux comptes connectés.

Connectez-vous pour accéder à la documentation

Identification

Référence fabricant
SG2016P
Marque
Tp-Link
Catégorie
Communication et Réseau
Code EAN / GTIN
[object Object]