Total Acces
Accueil/Catalogue/D-Link DXS-3410-32SY commutateur réseau Géré L3 Noir
D-Link DXS-3410-32SY commutateur réseau Géré L3 Noir
Référence au catalogue

DXS-3410-32SY commutateur réseau Géré L3 Noir

D-Link|Référence DXS-3410-32SY/E|Communication et Réseau

D-Link DXS-3410-32SY, Géré, L3, Full duplex, Grille de montage

Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.

TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.

  • Géré L3 Gestion basée sur le web
  • Qualité de service (QoS)
  • Port de console: RJ-45
  • Soutien 10G 10BASE-T, 100BASE-T, 1000BASE-T
  • Répertoire MAC: 48000 entrées Capacité de commutation: 760 Gbit/s
  • Liste de contrôle d'accès (ACL)
  • Grille de montage Empilable
  • Secteur
Prix réservés aux membres

Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.

Quantité
Demander un devis

Fiche technique — 64 caractéristiques

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Journal des événements du système
Oui
Support MIB
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,

Connectivité

Quantités d'emplacements de module SFP+
28
Connecteur de fibre optique
SFP+
Port de console
RJ-45
Quantité de ports SFP28
4
Quantité de Ports USB 2.0
1

Réseau

Standards réseau
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Soutien 10G
Oui
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Private VLAN, Port-based VLAN

Transmition des données

Capacité de commutation
760 Gbit/s
Débit
565,44 Mpps
Répertoire MAC
48000 entrées
Nombre de files
8
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
12000
Mémoire cache de paquet
4 Mo

Sécurité

Fonctions DHCP
DHCP server, DHCP client
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Protocoles

Protocoles réseau pris en charge
IPv6, IPv4

Design

Grille de montage
Oui
Empilable
Oui
Couleur du produit
Noir
Nombre de ventilateurs
3 ventilateur(s)
Sécurité
cUL, CB, BSMI
Compatibilité électromagnétique
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI

représentation / réalisation

Empilage physique (unités)
9
Empilage virtuel (unités)
32
Niveau sonore
53,3 dB
Temps moyen entre pannes
437675,04 h

Puissance

Source d'alimentation
Secteur
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Consommation (max)
104 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
354,86 BTU/h

Poids et dimensions

Largeur
441 mm
Profondeur
250 mm
Hauteur
44 mm
Poids
3,88 kg

Description détaillée

D-Link DXS-3410-32SY. Type de commutateur: Géré, Banc de commutateurs: L3. Quantité de Ports USB 2.0: 1, Port de console: RJ-45. Full duplex. Répertoire MAC: 48000 entrées, Capacité de commutation: 760 Gbit/s. Standards réseau: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Grille de montage

Documentation

1 documents (fiches techniques, brochures) réservés aux comptes connectés.

Connectez-vous pour accéder à la documentation

Identification

Référence fabricant
DXS-3410-32SY/E
Marque
D-Link
Catégorie
Communication et Réseau
Code EAN / GTIN
[object Object], [object Object]