
DXS-1210-16TC/E commutateur réseau Géré L2 10G Ethernet (100/1000/10000) Gris
D-Link DXS-1210-16TC/E, Géré, L2, 10G Ethernet (100/1000/10000), Grille de montage
Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.
TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.
- Géré L2 Gestion basée sur le web
- Qualité de service (QoS)
- Quantité de ports Ethernet RJ-45 de commutation de base: 12
- Cat6, Cat6a, Cat7 Soutien 10G 10GBASE-T, 100BASE-TX, 1000BASE-T
- Répertoire MAC: 16000 entrées Capacité de commutation: 320 Gbit/s
- 256 Liste de contrôle d'accès (ACL)
- Grille de montage
- Secteur
Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.
Fiche technique — 57 caractéristiques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Inspection ARP
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RF
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 12
- Type de port Ethernet RJ-45 de commutation de base
- 10G Ethernet (100/1000/10000)
- Quantité de ports Combo SFP
- 2
- Quantités d'emplacements de module SFP+
- 2
- Connecteur d'alimentation
- Prise d’entrée AC
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
- Soutien 10G
- Oui
- Technologie de câblage Ethernet cuivre
- 10GBASE-T, 100BASE-TX, 1000BASE-T
- Types de câbles soutenus
- Cat6, Cat6a, Cat7
- Port mirroring (Mise en miroir des ports)
- Oui
- Assistance contrôle des flux
- Oui
- Contrôle Broadcast storm
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- MAC address-based VLAN, Port-based VLAN, Voice VLAN
Fibre optique
- Technologie de câblage Ethernet sur fibre
- 1000BASE-X
Transmition des données
- Capacité de commutation
- 320 Gbit/s
- Taux de transfert
- 238,08 Mpps
- Répertoire MAC
- 16000 entrées
- Enregistrement-et-réémission
- Oui
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 16000
Sécurité
- Fonctions DHCP
- DHCP client, DHCP server
- Liste de contrôle d'accès (ACL)
- Oui
- Règles de listes de contrôle d'accès
- 256
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS, SNMP, SSL/TLS
- Liaison de port IP-MAC
- Oui
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
Protocoles
- Protocoles réseau pris en charge
- IPv4, IPv6
Design
- Grille de montage
- Oui
- Couleur du produit
- Gris
- Voyants
- Oui
représentation / réalisation
- Intégré dans le processeur
- Oui
Puissance
- Source d'alimentation
- Secteur
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50 - 60 Hz
- Consommation (max)
- 90,81 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
Conditions environnementales
- Température d'opération
- 0 - 50 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 0 - 95%
- Taux d'humidité relative (stockage)
- 0 - 95%
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 250 mm
- Hauteur
- 44 mm
- Poids
- 3,15 kg
Certificat
- Certification
- CE, FCC, C-Ticket, VCCI, BSMI, CCC
Description détaillée
D-Link DXS-1210-16TC/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: 10G Ethernet (100/1000/10000), Quantité de ports Ethernet RJ-45 de commutation de base: 12. Répertoire MAC: 16000 entrées, Capacité de commutation: 320 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Grille de montage
Documentation
1 documents (fiches techniques, brochures) réservés aux comptes connectés.
Connectez-vous pour accéder à la documentationIdentification
- Référence fabricant
- DXS-1210-16TC/E
- Marque
- D-Link
- Catégorie
- Communication et Réseau
- Code EAN / GTIN
- [object Object], [object Object]