
DSS-200G-28MPP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Gris
D-Link DSS-200G-28MPP, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), 1U
Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.
TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.
- Géré L2 Gestion basée sur le web
- Qualité de service (QoS)
- Quantité de ports Ethernet RJ-45 de commutation de base: 24
- Répertoire MAC: 8000 entrées Capacité de commutation: 56 Gbit/s Multicast contrôlable
- 1U
- Secteur Bloc d'alimentation inclus Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.
Fiche technique — 71 caractéristiques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Classification du trafic
- Oui
- Support MIB
- • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ethe
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité de ports Combo SFP
- 4
Réseau
- Standards réseau
- IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
- Port mirroring (Mise en miroir des ports)
- Oui
- Full duplex
- Oui
- Semi-duplex
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- LAN Ethernet : taux de transfert des données
- 1000 Mbit/s
- Négociation automatique
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Voice VLAN
- Nombre de VLANs
- 4094
Transmition des données
- Capacité de commutation
- 56 Gbit/s
- Taux de transfert
- 41,67 Mpps
- Répertoire MAC
- 8000 entrées
- Nombre de files
- 4
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 10240
- Mémoire cache de paquet
- 4,1 Mo
Sécurité
- Filtrage IGMP
- Oui
- Support SSH/SSL
- Oui
- Protection par mot de passe
- Oui
- Algorithmes de planification de file d'attente
- Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
- Fonctions de multidiffusion
- Multicast contrôlable
Design
- Format
- 1U
- Couleur du produit
- Gris
- Bouton de réinitialisation
- Oui
- Voyants
- Activité, Alarme, Liaison, Énergie, Vitesse
- Nombre de ventilateurs
- 2 ventilateur(s)
représentation / réalisation
- Type de mémoire
- DDR3-SDRAM
- Mémoire interne
- 128 Mo
- Mémoire flash
- 32 Mo
- Niveau sonore
- 54 dB
- Sans ventilateur
- Non
- Temps moyen entre pannes
- 289075 h
Puissance
- Source d'alimentation
- Secteur
- Bloc d'alimentation inclus
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50/60 Hz
- Courant d'entrée
- 6.4 A
- Tension d'entrée
- 100 - 240 V
- Consommation (max)
- 579,3 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Power over Ethernet (PoE) Nombre de ports
- 24
- Port par alimentation PoE (Power over Ethernet)
- 30 W
- Budget Total Power over Ethernet (PoE)
- 518 W
Conditions environnementales
- Température d'opération
- -5 - 50 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 0 - 95%
- Taux d'humidité relative (stockage)
- 0 - 95%
- Dissipation thermique
- 209,16 BTU/h
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 330 mm
- Hauteur
- 44 mm
- Poids
- 4,71 kg
Durabilité
- Conformité à la durabilité
- Oui
Certificat
- Certificats de conformité
- BSMI, CB, CE, Federal Communications Commission (FCC), Directive basse tension (DBT), UL, cUL
Description détaillée
D-Link DSS-200G-28MPP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Format: 1U
Documentation
1 documents (fiches techniques, brochures) réservés aux comptes connectés.
Connectez-vous pour accéder à la documentationIdentification
- Référence fabricant
- DSS-200G-28MPP/E
- Marque
- D-Link
- Catégorie
- Communication et Réseau
- Code EAN / GTIN
- [object Object], [object Object]