Total Acces
Accueil/Catalogue/D-Link DIS‑300G‑12SW Géré L2 Gigabit Ethernet (10/100/1000) Noir
D-Link DIS‑300G‑12SW Géré L2 Gigabit Ethernet (10/100/1000) Noir
Référence au catalogue

DIS‑300G‑12SW Géré L2 Gigabit Ethernet (10/100/1000) Noir

D-Link|Référence DIS-300G-12SW|Communication et Réseau

D-Link DIS‑300G‑12SW, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Montage mural

Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.

TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.

  • Géré L2 Gestion basée sur le web
  • Qualité de service (QoS)
  • Quantité de ports Ethernet RJ-45 de commutation de base: 8
  • Répertoire MAC: 8000 entrées
Prix réservés aux membres

Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.

Quantité
Demander un devis

Fiche technique — 73 caractéristiques

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Gestion du trafic
Oui
Journal des événements du système
Oui
Support MIB
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
8
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP
4
Connecteur de fibre optique
LC

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Soutien 10G
Non
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Négociation automatique
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Nombre de VLANs
1024

Transmition des données

Répertoire MAC
8000 entrées
Enregistrement-et-réémission
Oui
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000

Sécurité

Fonctions DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Algorithme de sécurité soutenu
HTTPS, SNMP, SNMPv3, SSH
Type d'authentification
IEEE 802.1x, RADIUS
Algorithmes de planification de file d'attente
Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Grille de montage
Non
Couleur du produit
Noir
Voyants
LAN, Statut
Code (IP) Internationale Protection
IP30
Montage mural
Oui
Montage des rails DIN
Oui
Compatibilité électromagnétique
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6

représentation / réalisation

Micrologiciel évolutif
Oui

Puissance

Voltage d'entrée DC
12 - 58 V
Consommation (max)
17 W
Dispositifs de protection électrique
Sur-courant, Inversion de polarité

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non

Conditions environnementales

Température d'opération
-40 - 75 °C
Température hors fonctionnement
-40 - 85 °C
Humidité relative de fonctionnement (H-H)
5 - 95%

Poids et dimensions

Largeur
61 mm
Profondeur
154 mm
Hauteur
109 mm
Poids
1,09 kg

Informations sur l'emballage

Largeur du colis
195 mm
Profondeur du colis
242 mm
Hauteur du colis
118 mm
Poids du paquet
1,53 kg

Détails techniques

Hauteur du carton d'expédition
27 cm
Largeur du carton d'expédition
41 cm
Longueur du carton d'expédition
60 cm
Poids net du colis d'expédition
15,3 kg
Produit par casier d’expédition (interne)
10 pièce(s)
Poids brut de palette (air)
346,7 kg
Casiers principaux (externes) par palette (air)
20 pièce(s)
Quantité par palette (air)
200 pièce(s)
Longueur brute de la palette
120 cm
Largeur brute de la palette
110 cm
Hauteur de la palette (air)
148,5 cm
Poids brut de palette (mer)
478,6 kg
Casiers principaux (externes) par palette (mer)
28 pièce(s)
Produits par palette (mer)
280 pièce(s)
Hauteur de la palette (mer)
2,02 m
Poids brut du casier d’expédition (interne)
16,5 kg

Certificat

Certification
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Données logistiques

Code du système harmonisé
85176990

Description détaillée

D-Link DIS‑300G‑12SW. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées. Standards réseau: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE.... Voltage d'entrée DC: 12 - 58 V. Montage mural

Documentation

1 documents (fiches techniques, brochures) réservés aux comptes connectés.

Connectez-vous pour accéder à la documentation

Identification

Référence fabricant
DIS-300G-12SW
Marque
D-Link
Catégorie
Communication et Réseau
Code EAN / GTIN
[object Object], [object Object]