Total Acces
Accueil/Catalogue/D-Link DGS-3130-54S/E commutateur réseau Géré L3 10G Ethernet (100/1000/10000) Gris
D-Link DGS-3130-54S/E commutateur réseau Géré L3 10G Ethernet (100/1000/10000) Gris
Référence au catalogue

DGS-3130-54S/E commutateur réseau Géré L3 10G Ethernet (100/1000/10000) Gris

D-Link|Référence DGS-3130-54S/E|Communication et Réseau

D-Link DGS-3130-54S/E, Géré, L3, 10G Ethernet (100/1000/10000), Grille de montage

Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.

TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.

  • Géré L3 Gestion basée sur le web
  • Qualité de service (QoS)
  • Quantité de ports Ethernet RJ-45 de commutation de base: 2
  • Soutien 10G 10GBASE-T
  • Répertoire MAC: 16384 entrées Capacité de commutation: 216 Gbit/s
  • Liste de contrôle d'accès (ACL)
  • Grille de montage Empilable
  • Secteur
Prix réservés aux membres

Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.

Quantité
Demander un devis

Fiche technique — 70 caractéristiques

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Journal des événements du système
Oui
Support MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
2
Type de port Ethernet RJ-45 de commutation de base
10G Ethernet (100/1000/10000)
Quantité d'emplacements de modules SFP
48
Quantités d'emplacements de module SFP+
4
Connecteur de fibre optique
SFP, SFP+
Quantité de Ports USB 2.0
1
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soutien 10G
Oui
Technologie de câblage Ethernet cuivre
10GBASE-T
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs
4000

Transmition des données

Capacité de commutation
216 Gbit/s
Taux de transfert
161 Mpps
Répertoire MAC
16384 entrées
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
4 Mo

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Oui
Liste de contrôle d'accès à la sortie
512
Liste de contrôle d'accès à l'entrée
2048
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
SNMP, SNMPv3, SSH-2, SSL/TLS
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Algorithmes de planification de file d'attente
Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Protocoles

Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Protocole de routage
RIP

Design

Grille de montage
Oui
Empilable
Oui
Couleur du produit
Gris
Voyants
Oui
Nombre de ventilateurs
4 ventilateur(s)

représentation / réalisation

Empilage physique (unités)
9
Empilage virtuel (unités)
32
Niveau sonore
52,1 dB
Temps moyen entre pannes
238779 h

Puissance

Source d'alimentation
Secteur
Alimentation redondante (RPS)
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
95,06 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
324,34 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
430 mm
Hauteur
44 mm
Poids
5,6 kg

Certificat

Certification
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Description détaillée

D-Link DGS-3130-54S/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: 10G Ethernet (100/1000/10000), Quantité de ports Ethernet RJ-45 de commutation de base: 2, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 216 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Grille de montage

Documentation

1 documents (fiches techniques, brochures) réservés aux comptes connectés.

Connectez-vous pour accéder à la documentation

Identification

Référence fabricant
DGS-3130-54S/E
Marque
D-Link
Catégorie
Communication et Réseau
Code EAN / GTIN
[object Object], [object Object]