
DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
D-Link DGS-3130-30PS/E, Géré, L3, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.
TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.
- Géré L3 Gestion basée sur le web
- Qualité de service (QoS)
- Quantité de ports Ethernet RJ-45 de commutation de base: 24
- Soutien 10G 10BASE-T, 100BASE-T, 1000BASE-T
- Répertoire MAC: 16384 entrées Capacité de commutation: 168 Gbit/s Multicast contrôlable
- Liste de contrôle d'accès (ACL)
- Grille de montage Empilable
- CC Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.
Fiche technique — 75 caractéristiques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L3
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Inspection ARP
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RF
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantités d'emplacements de module SFP+
- 4
- Connecteur de fibre optique
- SFP+
- Quantité de Ports USB 2.0
- 1
- Connecteur d'alimentation
- Prise d’entrée AC
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
- Soutien 10G
- Oui
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-T, 1000BASE-T
- Port mirroring (Mise en miroir des ports)
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Nombre de VLANs
- 4000
Transmition des données
- Capacité de commutation
- 168 Gbit/s
- Taux de transfert
- 125 Mpps
- Répertoire MAC
- 16384 entrées
- Nombre de files
- 8
- Support de trames étendues (Jumbo Frames)
- Oui
- Mémoire cache de paquet
- 2 Mo
Sécurité
- Fonctions DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping
- Liste de contrôle d'accès (ACL)
- Oui
- Liste de contrôle d'accès à la sortie
- 512
- Liste de contrôle d'accès à l'entrée
- 2048
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- SNMP, SNMPv3, SSH-2, SSL/TLS
- Support SSH/SSL
- Oui
- Protection en boucle
- Oui
- Filtrage/protection BPDU
- Oui
- Authentification
- Auto VLAN, Authentification par l'adresse MAC, Authentification sur port
- Protection par mot de passe
- Oui
- Algorithmes de planification de file d'attente
- Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
- Fonctions de multidiffusion
- Multicast contrôlable
Protocoles
- Protocole d'enregistrement GARP VLAN (GVRP)
- Oui
- Protocole de routage
- RIP
Design
- Grille de montage
- Oui
- Empilable
- Oui
- Couleur du produit
- Gris
- Voyants
- Oui
- Nombre de ventilateurs
- 3 ventilateur(s)
représentation / réalisation
- Empilage physique (unités)
- 9
- Empilage virtuel (unités)
- 32
- Niveau sonore
- 53,4 dB
- Temps moyen entre pannes
- 279418 h
Puissance
- Source d'alimentation
- CC
- Alimentation redondante (RPS)
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50 - 60 Hz
- Consommation électrique typique
- 38,74 W
- Consommation (max)
- 454,55 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Quantité de ports Power Over Ethernet plus (PoE+)
- 24
- Budget Total Power over Ethernet (PoE)
- 370 W
Conditions environnementales
- Température d'opération
- 0 - 50 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Taux d'humidité relative (stockage)
- 5 - 90%
- Dissipation thermique
- 1550,92 BTU/h
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 430 mm
- Hauteur
- 44 mm
- Poids
- 5,6 kg
Certificat
- Certification
- FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Description détaillée
D-Link DGS-3130-30PS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 168 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Documentation
1 documents (fiches techniques, brochures) réservés aux comptes connectés.
Connectez-vous pour accéder à la documentationIdentification
- Référence fabricant
- DGS-3130-30PS/E
- Marque
- D-Link
- Catégorie
- Communication et Réseau
- Code EAN / GTIN
- [object Object], [object Object]