
DGS-1250-52X Géré L3 Gigabit Ethernet (10/100/1000) Noir
D-Link DGS-1250-52X, Géré, L3, Gigabit Ethernet (10/100/1000), Grille de montage
Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.
TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.
- Géré L3 Gestion basée sur le web
- Qualité de service (QoS) Configuration des paramètres de localisation (CLI)
- Quantité de ports Ethernet RJ-45 de commutation de base: 48 Port de console: RJ-45
- Soutien 10G
- Répertoire MAC: 32000 entrées Capacité de commutation: 176 Gbit/s
- 768 Liste de contrôle d'accès (ACL)
- Grille de montage
- Bloc d'alimentation inclus
Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.
Fiche technique — 68 caractéristiques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L3
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Inspection ARP
- Oui
- Configuration des paramètres de localisation (CLI)
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 48
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantités d'emplacements de module SFP+
- 4
- Port de console
- RJ-45
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soutien 10G
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Voice VLAN
- Nombre de VLANs
- 4094
Fibre optique
- Technologie de câblage Ethernet sur fibre
- 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Transmition des données
- Capacité de commutation
- 176 Gbit/s
- Taux de transfert
- 130,95 Mpps
- Répertoire MAC
- 32000 entrées
- Route statique
- Oui
- Nombre de routes statiques
- 124
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 12000
- Mémoire cache de paquet
- 16 Mo
Sécurité
- Fonctions DHCP
- DHCP client, DHCP server, DHCP snooping
- Liste de contrôle d'accès (ACL)
- Oui
- Règles de listes de contrôle d'accès
- 768
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Protection en boucle
- Oui
- Liaison de port IP-MAC
- Oui
- Algorithmes de planification de file d'attente
- Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
Design
- Grille de montage
- Oui
- Couleur du produit
- Noir
- Voyants
- Activité, Liaison, Énergie, Vitesse
- Compatibilité électromagnétique
- CE A, VCCI A, FCC A, IC, BSMI
représentation / réalisation
- Type de mémoire
- DDR3-SDRAM
- Mémoire interne
- 2048 Mo
- Mémoire flash
- 64 Mo
- Niveau sonore
- 50,7 dB
- Temps moyen entre pannes
- 589984,72 h
Puissance
- Bloc d'alimentation inclus
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Consommation (max)
- 51,2 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
Conditions environnementales
- Température d'opération
- -5 - 50 °C
- Température hors fonctionnement
- -20 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 0 - 95%
- Taux d'humidité relative (stockage)
- 0 - 95%
- Dissipation thermique
- 174,592 BTU/h
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 210 mm
- Hauteur
- 44 mm
- Poids
- 3,01 kg
Informations sur l'emballage
- Largeur du colis
- 351 mm
- Profondeur du colis
- 565 mm
- Hauteur du colis
- 91 mm
- Poids du paquet
- 4,28 kg
Certificat
- Certification
- CB, UL, BSMI, CCC
Description détaillée
D-Link DGS-1250-52X. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45. Répertoire MAC: 32000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Grille de montage
Documentation
1 documents (fiches techniques, brochures) réservés aux comptes connectés.
Connectez-vous pour accéder à la documentationIdentification
- Référence fabricant
- DGS-1250-52X/E
- Marque
- D-Link
- Catégorie
- Communication et Réseau
- Code EAN / GTIN
- [object Object], [object Object], [object Object]