Total Acces
Accueil/Catalogue/D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Référence au catalogue

DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

D-Link|Référence DGS-1250-28XMP/E|Communication et Réseau

D-Link DGS-1250-28XMP, Géré, L3, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.

TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.

  • Géré L3 Gestion basée sur le web
  • Qualité de service (QoS) Configuration des paramètres de localisation (CLI)
  • Quantité de ports Ethernet RJ-45 de commutation de base: 24 Port de console: RJ-45
  • Cat5, Cat5e Soutien 10G 10BASE-T, 100BASE-TX, 1000BASE-T
  • Répertoire MAC: 16000 entrées Capacité de commutation: 128 Gbit/s
  • 768 Liste de contrôle d'accès (ACL)
  • Grille de montage
  • Bloc d'alimentation inclus Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Prix réservés aux membres

Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.

Quantité
Demander un devis

Fiche technique — 77 caractéristiques

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantités d'emplacements de module SFP+
4
Port de console
RJ-45

Réseau

Standards réseau
IEEE 802.3af, IEEE 802.3at
Soutien 10G
Oui
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenus
Cat5, Cat5e
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Voice VLAN
Nombre de VLANs
4094

Fibre optique

Technologie de câblage Ethernet sur fibre
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Transmition des données

Capacité de commutation
128 Gbit/s
Taux de transfert
95,24 Mpps
Répertoire MAC
16000 entrées
Enregistrement-et-réémission
Oui
Route statique
Oui
Nombre de routes statiques
124
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
12000
Mémoire cache de paquet
12 Mo

Sécurité

Fonctions DHCP
DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Oui
Règles de listes de contrôle d'accès
768
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucle
Oui
Liaison de port IP-MAC
Oui
Algorithmes de planification de file d'attente
Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Design

Grille de montage
Oui
Couleur du produit
Noir
Voyants
Activité, Liaison, Énergie, Vitesse
Compatibilité électromagnétique
CE A, VCCI A, FCC A, IC, BSMI

représentation / réalisation

Type de mémoire
DDR3-SDRAM
Mémoire interne
2048 Mo
Mémoire flash
64 Mo
Niveau sonore
50,8 dB
Micrologiciel évolutif
Oui
Temps moyen entre pannes
463430,16 h

Puissance

Bloc d'alimentation inclus
Oui
Tension d'entrée AC
100 - 240 V
Consommation (max)
455,1 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Power over Ethernet (PoE) Nombre de ports
24
Port par alimentation PoE (Power over Ethernet)
15,4 W
Budget Total Power over Ethernet (PoE)
370 W

Conditions environnementales

Température d'opération
-5 - 50 °C
Température hors fonctionnement
-20 - 70 °C
Humidité relative de fonctionnement (H-H)
0 - 95%
Taux d'humidité relative (stockage)
0 - 95%
Dissipation thermique
1551,891 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
250 mm
Hauteur
44 mm
Poids
3,46 kg

Informations sur l'emballage

Largeur du colis
393 mm
Profondeur du colis
563 mm
Hauteur du colis
89 mm
Poids du paquet
4,76 kg

Certificat

Certification
CB, UL, BSMI, CCC

Description détaillée

D-Link DGS-1250-28XMP. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.3af, IEEE 802.3at. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

Documentation

1 documents (fiches techniques, brochures) réservés aux comptes connectés.

Connectez-vous pour accéder à la documentation

Identification

Référence fabricant
DGS-1250-28XMP/E
Marque
D-Link
Catégorie
Communication et Réseau
Code EAN / GTIN
[object Object], [object Object], [object Object]