
DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir, Gris
D-Link DGS-1210-28MP/E, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.
TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.
- Géré L2 Gestion basée sur le web
- Qualité de service (QoS)
- Quantité de ports Ethernet RJ-45 de commutation de base: 24 Port de console: RJ-45
- 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
- Répertoire MAC: 16000 entrées Capacité de commutation: 56 Gbit/s
- 256 Liste de contrôle d'accès (ACL)
- 1U Grille de montage
- AC/DC Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.
Fiche technique — 75 caractéristiques
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Classification du trafic
- Oui
- Support MIB
- RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité d'emplacements de modules SFP
- 4
- Connecteur de fibre optique
- SFP
- Port de console
- RJ-45
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soutien 10G
- Non
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
- Port mirroring (Mise en miroir des ports)
- Oui
- Full duplex
- Oui
- Routage IP
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Limitation du débit
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Négociation automatique
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
- Nombre de VLANs
- 4094
Fibre optique
- Technologie de câblage Ethernet sur fibre
- 1000BASE-X
Transmition des données
- Capacité de commutation
- 56 Gbit/s
- Taux de transfert
- 41,7 Mpps
- Répertoire MAC
- 16000 entrées
- Enregistrement-et-réémission
- Oui
- Nombre de files
- 8
- Nombre de routes statiques
- 32
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9216
- Mémoire cache de paquet
- 1,5 Mo
Sécurité
- Fonctions DHCP
- DHCP client
- Liste de contrôle d'accès (ACL)
- Oui
- Règles de listes de contrôle d'accès
- 256
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS, SNMP, SSH
- Support SSH/SSL
- Oui
- Protection en boucle
- Oui
- Filtrage/protection BPDU
- Oui
- Liaison de port IP-MAC
- Oui
- Authentification
- Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
- Espionnage MLD (Multicast listener discovery)
- MLD v1, MLD v2
Design
- Grille de montage
- Oui
- Format
- 1U
- Couleur du produit
- Noir, Gris
- Voyants
- Activité, Échec ventilateur, Liaison, Énergie, Vitesse
- Nombre de ventilateurs
- 2 ventilateur(s)
- Compatibilité électromagnétique
- FCC A, CE A, VCCI, C-Tick, BSMI, CCC
représentation / réalisation
- Type de mémoire
- DDR3-SDRAM
- Mémoire interne
- 256 Mo
- Mémoire flash
- 32 Mo
- Niveau sonore
- 52,4 dB
Puissance
- Source d'alimentation
- AC/DC
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50 - 60 Hz
- Consommation électrique typique
- 27,49 W
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Power over Ethernet (PoE) Nombre de ports
- 24
Conditions environnementales
- Température d'opération
- -5 - 50 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Taux d'humidité relative (stockage)
- 5 - 90%
- Dissipation thermique
- 850,58 BTU/h
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 210 mm
- Hauteur
- 44 mm
- Poids
- 3,86 kg
Certificat
- Certification
- IEC61000-4-5, RoHS
Données logistiques
- Code du système harmonisé
- 85176990
Description détaillée
D-Link DGS-1210-28MP/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Documentation
1 documents (fiches techniques, brochures) réservés aux comptes connectés.
Connectez-vous pour accéder à la documentationIdentification
- Référence fabricant
- DGS-1210-28MP/E
- Marque
- D-Link
- Catégorie
- Communication et Réseau
- Code EAN / GTIN
- [object Object], [object Object], [object Object]