Total Acces
Accueil/Catalogue/D-Link DGS-1100-26MPV2/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
D-Link DGS-1100-26MPV2/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Référence au catalogue

DGS-1100-26MPV2/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

D-Link|Référence DGS-1100-26MPV2/E|Communication et Réseau

D-Link DGS-1100-26MPV2/E, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

Cette référence est présentée au catalogue professionnel TOTAL ACCES. Sa présence ne confirme ni stock ni disponibilité. La disponibilité, les conditions de garantie et les éventuels services sont à confirmer dans l’offre RFQ. Les conditions de livraison, l’Incoterm applicable, le lieu de destination convenu ainsi que les droits, taxes et frais inclus ou restant à la charge du client sont précisés dans chaque offre RFQ.

TOTAL ACCES qualifie les demandes RFQ pour les organisations des 24 pays commerciaux couverts.

  • Géré L2 Gestion basée sur le web
  • Qualité de service (QoS)
  • Quantité de ports Ethernet RJ-45 de commutation de base: 24
  • 10GBASE-T, 1000BASE-T
  • Répertoire MAC: 8000 entrées Capacité de commutation: 52 Gbit/s
  • Grille de montage
  • Bloc d'alimentation inclus Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Prix réservés aux membres

Connectez-vous ou créez un compte pour voir les prix et préparer votre devis.

Quantité
Demander un devis

Fiche technique — 62 caractéristiques

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Support MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP
2

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Technologie de câblage Ethernet cuivre
10GBASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Semi-duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Négociation automatique
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Port-based VLAN, Voice VLAN

Transmition des données

Capacité de commutation
52 Gbit/s
Taux de transfert
38,69 Mpps
Répertoire MAC
8000 entrées
Support de trames étendues (Jumbo Frames)
Oui

Sécurité

Fonctions DHCP
DHCP client
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
SSL/TLS
Filtrage d'adresse MAC
Oui
Sécurité de port statique
Oui

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Entrées IPv4 multicast
1
Entrées IPv6 multicast
1
Nombre de groupes multicast filtrés
1

Protocoles

Fonctions IPv4 et IPv6
IPv4 FIB

Design

Grille de montage
Oui
Couleur du produit
Noir
Matériau du boîtier/corps
Métal

représentation / réalisation

Mémoire flash
16 Mo
Niveau sonore
50,5 dB
Sans ventilateur
Oui
MTBF (PoE)
317,777 h

Puissance

Bloc d'alimentation inclus
Oui
Tension d'entrée AC
100 - 240 V
Consommation (max)
454,1 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Power over Ethernet (PoE) Nombre de ports
24
Quantité de ports Power Over Ethernet plus (PoE+)
24
Budget Total Power over Ethernet (PoE)
370 W

Conditions environnementales

Température d'opération
-10 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
0 - 95%
Taux d'humidité relative (stockage)
0 - 95%
Dissipation thermique
287 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
208 mm
Hauteur
44 mm
Poids
2,8 kg

Données logistiques

Code du système harmonisé
85176990

Description détaillée

D-Link DGS-1100-26MPV2/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

Documentation

1 documents (fiches techniques, brochures) réservés aux comptes connectés.

Connectez-vous pour accéder à la documentation

Identification

Référence fabricant
DGS-1100-26MPV2/E
Marque
D-Link
Catégorie
Communication et Réseau
Code EAN / GTIN
[object Object], [object Object], [object Object]